No encuentras la solución a tu pregunta? Utiliza nuestro sistema de búsqueda personalizada.

2
Samsung Galaxy Y S5360

¿no puedo instalar adobe flash player en mi android?


Pregunta de en Samsung Galaxy Y S5360 enviada el 07/05/2012

Tengo un samsung galaxy Y young modelo GT-S5360 y la version de android 2.3.6 y e intentado el flash player de todas formas y siempre pone k su movil no es compatible para instalarlo, que hago? lo intente desde el market y con descarga .APK y nada. Solo puedo ver videos del youtube, solo puedo ver esos. espero ayuda saludoss

Respuestas desde Facebook

Respuestas desde la web

  1. 1
    07/05/2012
    Jose luis Lopez responde:

    No pss no es compatible

    +35

    Te resulta útil?

    LikeDislike
  2. 1
    07/05/2012
    CELTIC KING responde:

    intenta instalar un a version del adobe mas antigua (2.3.5) yo tengo un nokia c6 y tenia el mismo problema por lo que le instale una anterior y corre muy bien ahora

    +13

    Te resulta útil?

    LikeDislike

Enviar Respuesta

Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados *

Puedes usar las siguientes etiquetas y atributos HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>